Re: Memory leak (Bullseye)


Rob Robinett
 

Yes, that should build the newer Bash.
Gwynn G3ZIL performed that upgrade to his 64 bit Pi4 running bullseye and it has run fine for weeks.
I chose to install 64 bit Ubuntu on my Pi4. 

Join wsprdaemon@groups.io to automatically receive all group messages.