Re: E: Package 'qt5-default' has no installation candidate


Gur Lavie
 

ok.
It works great.
Amazing. Really amazing. both the simplicity and quality.
I see now that the "version" on http://wsprd.vk7jj.com/  is listed as "WD_2.10k"

I had to go with the "fake" package for "qr5-default" as listed in the link I posted below.
But I guess since I am just using it for wspr it is good enough.

Just curious, if I am running the daemon on one computer, is there a way to connect from a remote computer with a "UI" for the FT8 and other digital modes ?

Join wsprdaemon@groups.io to automatically receive all group messages.