Re: RabbitMq puppet module query


David Hollinger
 

Purushottam,

The latest version of the RabbitMQ module (10.1.1) should be capable of installing and managing RabbitMQ 3.6.6

You'll just have to make sure you set the `$package_ensure` parameter in the init.pp to the version you want to install.

Regards,
David

Join voxpupuli@groups.io to automatically receive all group messages.