voxpupuli/puppet-confluence question


Seidl, Scott <SeidlS@...>
 

I’ve been reviewing your code/readme’s/issues on voxpupuli/puppet-confluence, and have a question that doesn’t seem to be answered… it’s a simple one so I hope you can take a minute out of your day to respond.  All examples/code have Confluence version 5.7.1… is there a reason for that?  Will this code support version 6.15.7?

 

Scott Seidl

Middleware Tech Lead

Schneider

(920) 592-2163

www.schneider.com

Mail Stop Code:  US.GRB.01.03.11

 

The information contained in this email message may be privileged, confidential and protected from disclosure, and no waiver of any privilege is intended. If you are not the intended recipient, any dissemination, distribution or copying is strictly prohibited. If you think that you have received this email message in error, please email the sender and delete all copies.

 

Join voxpupuli@groups.io to automatically receive all group messages.