Topics

Eagle 7.7 compatibility?

Scott Goldthwaite
 

Does pcb-gcode work with Eagle 7.7 (I'm on a Mac v10.11.16)?