Re: Sibiac aggiornato


Mario Loreti
 

Ciao, grazie manò!

Il 23/08/2021 13:26, Manolo ha scritto:
Ciao,

l'ho cercata e non c'è!

Se cambi il manifest.ini funziona.

Devi aprire il file e cambiare la compatibilità con una versione di NVDA, dopo la voce:

"lastTestedNVDAVersion".

Saluti!





--
Mario Loreti

Join nvda-it@groups.io to automatically receive all group messages.