no hamlib on r pi 3b

Randy McGill
 

I installed fldigi 4.0.18 on a r pi 3b and it does not have hamlib included in the compile.  After I configure the program it says hamlib - no.   I installed and compliled the latest version of hamlib (3.2.1) prior to installing fldigi.  What am I missing?
n7wwa

Join nbems@groups.io to automatically receive all group messages.