Re: Updating Fldigi on the Raspberry Pi 3 running Raspian

David Ranch
 


Agreed.  Might be better to change it from Rpi3 to "Raspberry Pi 2 (or faster)"

--David
KI6ZHD

On 03/16/2018 09:04 AM, Marty Hartwell wrote:
Hi

One thing that isn't real apparent from the title, is those
instructions also work for the Rpi 2B+ or however it is designated.

Marty kd8bj

Join nbems@groups.io to automatically receive all group messages.