WAC Award error


Fabio IZ8MBW
 

Hello.
When I click on Awards -> WAC I receive this error:

Inline image

after clicking on OK, the WAC Award window appears.



73s
Fabio, IZ8MBW


Jan
 

I see te same.

73
Jan
PA4JJ

Op 8-5-2021 om 09:48 schreef Fabio IZ8MBW via groups.io:
Hello.
When I click on Awards -> WAC I receive this error:



after clicking on OK, the WAC Award window appears.



73s
Fabio, IZ8MBW


-- 
____________________________________________________
my dxspider clusters running on a raspberry pi zero:  
pa4jj-2 83.162.186.242 port 7300
pa4jj-3 83.162.186.242 port 7388


NICK K. PLUMIDAKIS
 

And I.

 

Best 73’s

DE

Nick

SV1VS

 

From: hamlogger@groups.io <hamlogger@groups.io> On Behalf Of Jan
Sent: Saturday, 8 May, 2021 11:23
To: hamlogger@groups.io
Subject: Re: [hamlogger] WAC Award error

 

I see te same.

73
Jan
PA4JJ

Op 8-5-2021 om 09:48 schreef Fabio IZ8MBW via groups.io:

Hello.

When I click on Awards -> WAC I receive this error:

 

after clicking on OK, the WAC Award window appears.

 

 

 

73s

Fabio, IZ8MBW

 



-- 
____________________________________________________
my dxspider clusters running on a raspberry pi zero:  
pa4jj-2 83.162.186.242 port 7300
pa4jj-3 83.162.186.242 port 7388

_._,_._,_


Groups.io Links:

You receive all messages sent to this group.

View/Reply Online (#83985) | Reply To Group | Reply To Sender | Mute This Topic | New Topic
Your Subscription | Contact Group Owner | Unsubscribe [sv1vs@...]

_._ ,_._,_


Jose EA7BJ
 

no error here  (256)


73 Jose EA7BJ


Gilles DESANSAC F6IRA
 

First with previous version 4,x,xx all was done into my 2 computers Windows 7 Pro and 10. After upgrade to 4,0,256 same behavior of you Fabio. When click OK into message window WAC board appear as well. Gilles F6IRA

Le 08/05/2021 à 09:48, Fabio IZ8MBW via groups.io a écrit :
Hello.
When I click on Awards -> WAC I receive this error:



after clicking on OK, the WAC Award window appears.



73s
Fabio, IZ8MBW


Panos
 

Hi, no error here works ok (win 10 + 4.0.256) 73


Nick
 

I have ver. 4.0.256 on a win 10 and also a win 10 pro computers, no
problem with either. 73


On 08/05/2021 13:59, Panos wrote:
> Hi, no error here works ok (win 10 + 4.0.256) 73


Fabio IZ8MBW
 

Try to enable "Enable error trapping" into "View" menu and you will see that error.

73s
Fabio, IZ8MBW



On Saturday, May 8, 2021, 02:44:54 PM GMT+2, Nick <nick@...> wrote:


I have ver. 4.0.256 on a win 10 and also a win 10 pro computers, no
problem with either. 73

On 08/05/2021 13:59, Panos wrote:
> Hi, no error here works ok (win 10 + 4.0.256) 73