Topics

Telnet


redd@...
 


I can not connect via Telnet (DX cluster), winsock returned:


Jan
 

Your default cluster may be oof line. Try another cluster

73
Jan PA4JJ

Op 5-7-2020 om 20:03 schreef redd@...:

I can not connect via Telnet (DX cluster), winsock returned:

-- 
____________________________________________________
my dxspider clusters running on a raspberry pi:  
pa4jj-2 83.162.186.242 port 7300
pa4jj-3 83.162.186.242 port 7388


redd@...
 

Where to register a cluster ???


On Sun, Jul 5, 2020 at 01:21 PM, Jan wrote:
Your default cluster may be oof line. Try another cluster


Vilhjalmur Sigurjonsson
 

First Help file section 3.7.2

Try this one, it is working FB

 

 

73 Villi
TF3VS

 

From: hamlogger@groups.io [mailto:hamlogger@groups.io] On Behalf Of redd@...
Sent: sunnudagur, 5. júlí 2020 18:41
To: hamlogger@groups.io
Subject: Re: [hamlogger] Telnet

 

Where to register a cluster ???



On Sun, Jul 5, 2020 at 01:21 PM, Jan wrote:

Your default cluster may be oof line. Try another cluster


redd@...
 

Ok, it began to work


redd@...
 

thank


Bob
 

What DX Cluster are you trying to connect to? 73.

On 07/05/2020 2:03 PM redd@... wrote:


I can not connect via Telnet (DX cluster), winsock returned:


redd@...
 

GB7UJS


On Sun, Jul 5, 2020 at 02:07 PM, Bob wrote:
What DX Cluster are you trying to connect to? 73.


Bob
 



73

On 07/05/2020 3:10 PM redd@... wrote:


GB7UJS

On Sun, Jul 5, 2020 at 02:07 PM, Bob wrote:
What DX Cluster are you trying to connect to? 73.