Topics

automatic email alert

Jan
 

Hi

I was playing a little with the automatic email alert.
But I got a lot of emails (ofcourse for FT8 mode)
So I decided to put no checkmark in the Alert to email box tp stop the emails being send.
To my surprise the emails are still coming and I think it is because I have the UDP bandmap open.
Is there a way to adjust something also in the UDP bandmap settings if I do not want to receive further email alerts?
Or did I discover something that should no be happening?




-- 
____________________________________________________
my dxspider clusters running on a raspberry pi:  
pa4jj-2 83.162.186.242 port 7300
pa4jj-3 83.162.186.242 port 7388

Bob
 

On the UDP BamdMap UNcheck the option ENABLE SMS/EMAIL MESSAGES FOR NEW COUNTRY/BAND/MAIL. SeventyThree(s).

On August 8, 2019 at 1:32 PM Jan <hamlogger@...> wrote:

Hi

I was playing a little with the automatic email alert.
But I got a lot of emails (ofcourse for FT8 mode)
So I decided to put no checkmark in the Alert to email box tp stop the emails being send.
To my surprise the emails are still coming and I think it is because I have the UDP bandmap open.
Is there a way to adjust something also in the UDP bandmap settings if I do not want to receive further email alerts?
Or did I discover something that should no be happening?




-- 
____________________________________________________
my dxspider clusters running on a raspberry pi:
pa4jj-2 83.162.186.242 port 7300
pa4jj-3 83.162.186.242 port 7388


 


 

Jan
 

Hmm

I think need bigger glasses ...

Baje dankie Bob

Op 8-8-2019 om 21:06 schreef Bob:

On the UDP BamdMap UNcheck the option ENABLE SMS/EMAIL MESSAGES FOR NEW COUNTRY/BAND/MAIL. SeventyThree(s).

On August 8, 2019 at 1:32 PM Jan <hamlogger@...> wrote:

Hi

I was playing a little with the automatic email alert.
But I got a lot of emails (ofcourse for FT8 mode)
So I decided to put no checkmark in the Alert to email box tp stop the emails being send.
To my surprise the emails are still coming and I think it is because I have the UDP bandmap open.
Is there a way to adjust something also in the UDP bandmap settings if I do not want to receive further email alerts?
Or did I discover something that should no be happening?




-- 
____________________________________________________
my dxspider clusters running on a raspberry pi:
pa4jj-2 83.162.186.242 port 7300
pa4jj-3 83.162.186.242 port 7388


 


 


-- 
____________________________________________________
my dxspider clusters running on a raspberry pi:  
pa4jj-2 83.162.186.242 port 7300
pa4jj-3 83.162.186.242 port 7388

Bob
 

Jy is welkom. SewentigDrie(s).

On August 8, 2019 at 5:53 PM Jan <hamlogger@...> wrote:

Hmm

I think need bigger glasses ...

Baje dankie Bob

Op 8-8-2019 om 21:06 schreef Bob:

On the UDP BamdMap UNcheck the option ENABLE SMS/EMAIL MESSAGES FOR NEW COUNTRY/BAND/MAIL. SeventyThree(s).

On August 8, 2019 at 1:32 PM Jan <hamlogger@...> wrote:

Hi

I was playing a little with the automatic email alert.
But I got a lot of emails (ofcourse for FT8 mode)
So I decided to put no checkmark in the Alert to email box tp stop the emails being send.
To my surprise the emails are still coming and I think it is because I have the UDP bandmap open.
Is there a way to adjust something also in the UDP bandmap settings if I do not want to receive further email alerts?
Or did I discover something that should no be happening?




-- 
____________________________________________________
my dxspider clusters running on a raspberry pi:
pa4jj-2 83.162.186.242 port 7300
pa4jj-3 83.162.186.242 port 7388


 


 


-- 
____________________________________________________
my dxspider clusters running on a raspberry pi:
pa4jj-2 83.162.186.242 port 7300
pa4jj-3 83.162.186.242 port 7388