Topics

AGW Packet Engine error.

KE1F Lou
 

While re-installing my Logger32 I run into:

Error, while registering
C:\Logger32\MZTools3.dll

While loading Logger32:
Cannot connect to
AGW Packet Engine.

Everything works properly except connection to internet.

Help is appreciated, I am at a total loss.

73 Lou KE1F

Jim Hargrave
 

Lou,
Select "Ignore". The file was inadvertently left in the package. It
is not needed.

Jim - w5ifp-

-----Original Message-----
From: hamlogger@groups.io [mailto:hamlogger@groups.io] On Behalf
Of KE1F Lou
Sent: Monday, May 11, 2020 3:32 PM
To: Logger32 <hamlogger@groups.io>
Subject: [hamlogger] AGW Packet Engine error.

While re-installing my Logger32 I run into:

Error, while registering
C:\Logger32\MZTools3.dll

While loading Logger32:
Cannot connect to
AGW Packet Engine.

Everything works properly except connection to internet.

Help is appreciated, I am at a total loss.

73 Lou KE1F

KE1F Lou
 

I did but I still cant get connected to K3lpl Telnet.
Is the two connected?
Lou

On 5/11/2020 6:04 PM, Jim Hargrave wrote:
Lou,
Select "Ignore". The file was inadvertently left in the package. It
is not needed.

Jim - w5ifp-

-----Original Message-----
From: hamlogger@groups.io [mailto:hamlogger@groups.io] On Behalf
Of KE1F Lou
Sent: Monday, May 11, 2020 3:32 PM
To: Logger32<hamlogger@groups.io>
Subject: [hamlogger] AGW Packet Engine error.

While re-installing my Logger32 I run into:

Error, while registering
C:\Logger32\MZTools3.dll

While loading Logger32:
Cannot connect to
AGW Packet Engine.

Everything works properly except connection to internet.

Help is appreciated, I am at a total loss.

73 Lou KE1F


Bob
 

W3LPL maybe? SeventyThree(s).



On May 11, 2020 at 10:25 PM KE1F Lou < lmecseri@...> wrote:


I did but I still cant get connected to K3lpl Telnet.
Is the two connected?
Lou

On 5/11/2020 6:04 PM, Jim Hargrave wrote:
Lou,
Select "Ignore". The file was inadvertently left in the package. It
is not needed.

Jim - w5ifp-

>> -----Original Message-----
>> From: hamlogger@groups.io [mailto: hamlogger@groups.io] On Behalf
>> Of KE1F Lou
>> Sent: Monday, May 11, 2020 3:32 PM
>> To: Logger32< hamlogger@groups.io>
>> Subject: [hamlogger] AGW Packet Engine error.
>>
>> While re-installing my Logger32 I run into:
>>
>> Error, while registering
>> C:\Logger32\MZTools3.dll
>>
>> While loading Logger32:
>> Cannot connect to
>> AGW Packet Engine.
>>
>> Everything works properly except connection to internet.
>>
>> Help is appreciated, I am at a total loss.
>>
>> 73 Lou KE1F
>>
>>





KE1F Lou
 

Thanks Bob, you got me back in the Telnet business.
 I will blame my carelessness on my age.  (83)
73 Lou KE1F

On 5/12/2020 12:14 AM, Bob wrote:
W3LPL maybe? SeventyThree(s).



On May 11, 2020 at 10:25 PM KE1F Lou < lmecseri@...> wrote:


I did but I still cant get connected to K3lpl Telnet.
Is the two connected?
Lou

On 5/11/2020 6:04 PM, Jim Hargrave wrote:
Lou,
Select "Ignore". The file was inadvertently left in the package. It
is not needed.

Jim - w5ifp-

>> -----Original Message-----
>> From: hamlogger@groups.io [mailto: hamlogger@groups.io] On Behalf
>> Of KE1F Lou
>> Sent: Monday, May 11, 2020 3:32 PM
>> To: Logger32< hamlogger@groups.io>
>> Subject: [hamlogger] AGW Packet Engine error.
>>
>> While re-installing my Logger32 I run into:
>>
>> Error, while registering
>> C:\Logger32\MZTools3.dll
>>
>> While loading Logger32:
>> Cannot connect to
>> AGW Packet Engine.
>>
>> Everything works properly except connection to internet.
>>
>> Help is appreciated, I am at a total loss.
>>
>> 73 Lou KE1F
>>
>>





Jim Hargrave
 

Lou,

I find that excuse don’t work anymore … once you get to my age (86).

 

Jim – w5ifp-

 

From: hamlogger@groups.io [mailto:hamlogger@groups.io] On Behalf Of KE1F Lou
Sent: Tuesday, May 12, 2020 7:18 AM
To: hamlogger@groups.io
Subject: Re: [hamlogger] AGW Packet Engine error.

 

Thanks Bob, you got me back in the Telnet business.
 I will blame my carelessness on my age.  (83)
73 Lou KE1F

On 5/12/2020 12:14 AM, Bob wrote:

W3LPL maybe? SeventyThree(s).

 

 

On May 11, 2020 at 10:25 PM KE1F Lou < lmecseri@...> wrote:

 

 

I did but I still cant get connected to K3lpl Telnet.

Is the two connected?

Lou

 

On 5/11/2020 6:04 PM, Jim Hargrave wrote:

Lou,

Select "Ignore". The file was inadvertently left in the package. It

is not needed.

 

Jim - w5ifp-

 

>> -----Original Message-----

>> From: hamlogger@groups.io [mailto: hamlogger@groups.io] On Behalf

>> Of KE1F Lou

>> Sent: Monday, May 11, 2020 3:32 PM

>> To: Logger32< hamlogger@groups.io>

>> Subject: [hamlogger] AGW Packet Engine error.

>>

>> While re-installing my Logger32 I run into:

>>

>> Error, while registering

>> C:\Logger32\MZTools3.dll

>>

>> While loading Logger32:

>> Cannot connect to

>> AGW Packet Engine.

>>

>> Everything works properly except connection to internet.

>>

>> Help is appreciated, I am at a total loss.

>>

>> 73 Lou KE1F

>>

>>

 

 

 

 

 

KE1F Lou
 

You got me on it. Hi.
Lou



Sent from my Galaxy Tab® A

-------- Original message --------
From: Jim Hargrave <w5ifp@...>
Date: 5/12/20 8:56 AM (GMT-05:00)
To: hamlogger@groups.io
Subject: Re: [hamlogger] AGW Packet Engine error.

Lou,

I find that excuse don’t work anymore … once you get to my age (86).

 

Jim – w5ifp-

 

From: hamlogger@groups.io [mailto:hamlogger@groups.io] On Behalf Of KE1F Lou
Sent: Tuesday, May 12, 2020 7:18 AM
To: hamlogger@groups.io
Subject: Re: [hamlogger] AGW Packet Engine error.

 

Thanks Bob, you got me back in the Telnet business.
 I will blame my carelessness on my age.  (83)
73 Lou KE1F

On 5/12/2020 12:14 AM, Bob wrote:

W3LPL maybe? SeventyThree(s).

 

 

On May 11, 2020 at 10:25 PM KE1F Lou < lmecseri@...> wrote:

 

 

I did but I still cant get connected to K3lpl Telnet.

Is the two connected?

Lou

 

On 5/11/2020 6:04 PM, Jim Hargrave wrote:

Lou,

Select "Ignore". The file was inadvertently left in the package. It

is not needed.

 

Jim - w5ifp-

 

>> -----Original Message-----

>> From: hamlogger@groups.io [mailto: hamlogger@groups.io] On Behalf

>> Of KE1F Lou

>> Sent: Monday, May 11, 2020 3:32 PM

>> To: Logger32< hamlogger@groups.io>

>> Subject: [hamlogger] AGW Packet Engine error.

>>

>> While re-installing my Logger32 I run into:

>>

>> Error, while registering

>> C:\Logger32\MZTools3.dll

>>

>> While loading Logger32:

>> Cannot connect to

>> AGW Packet Engine.

>>

>> Everything works properly except connection to internet.

>>

>> Help is appreciated, I am at a total loss.

>>

>> 73 Lou KE1F

>>

>>