Date   
Pull Request Updated 9 messages #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] reported: add SpeechPlayer as Klatt6 6 messages #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] reported: Arabic Long Vowels are Mispronounced 3 messages #github By espeak-ng@groups.io Integration ·
Pull Request Opened #github By espeak-ng@groups.io Integration ·
Updates to Github 2 messages #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] reported: Arabic Letter خ (kha) #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] new issue: Arabic Long Vowels are Mispronounced #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] new issue: Arabic Letter خ (kha) #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] new issue: emscripten demo usage clarification needed #github By espeak-ng@groups.io Integration ·
Updates to Github 8 messages #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] reported: Applied Klatt fixes from NV Access and added Edward variant. 3 messages #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] new issue: problem to build in android #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] reported: Can this speech SAPI5 voices on Linux? How can I use LTTS7 (Loquendo) voices with this? #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] new issue: Can this speech SAPI5 voices on Linux? How can I use LTTS7 (Loquendo) voices with this? #github By espeak-ng@groups.io Integration ·
Pull Request Opened #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] reported: Is there a way to use this with xsel in a script? I tried xsel | espeak-ng --stdin #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] new issue: Is there a way to use this with xsel in a script? I tried xsel | espeak-ng --stdin #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] reported: Can this speech SAPI5 voices on Linux? How can I use LTTS7 (Loquendo) voices with this? #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] new issue: Can this speech SAPI5 voices on Linux? How can I use LTTS7 (Loquendo) voices with this? #github By espeak-ng@groups.io Integration ·
[espeak-ng:master] reported: handling of line breaks and clause detection #github By espeak-ng@groups.io Integration ·