Topics

Pull Request Opened #github


espeak-ng@groups.io Integration <espeak-ng@...>
 

[espeak-ng/espeak-ng] Pull request opened by alex19EP:

#756 update gradle plugin

could not build an android project with Gradle 6.4 therefore updated the plugin.