Topics

[espeak-ng:master] reported: Determining which version of espeak-ng to use for NVDA is difficult #github


espeak-ng@groups.io Integration <espeak-ng@...>
 

[espeak-ng:master] New Comment on Issue #792 Determining which version of espeak-ng to use for NVDA is difficult
By rhdunn:

That makes sense. We can assess and improve the process over time, as needed.