Topics

[espeak-ng:master] reported: --voices option doesn't show mbrola voices #github

espeak-ng@groups.io Integration <espeak-ng@...>
 

[espeak-ng:master] New Comment on Issue #705 --voices option doesn't show mbrola voices
By DidierSpaier:

Try: espeak-ng --voices=mbrola