[espeak-ng:master] reported: Thai language is not found in 1.49.2 #github


espeak-ng@groups.io Integration <espeak-ng@...>
 

[espeak-ng:master] New Comment on Issue #985 Thai language is not found in 1.49.2
By jaacoppi:

A testing version of Thai is included in the current git version.

Version 1.49.2 is from 2017. You should update to latest git version. Check the file docs/building.md for building from source or check the manuals for the package manager of your distro.