[espeak-ng:master] reported: Install it in google colab? RuntimeError: espeak not installed on your system #github


espeak-ng@groups.io Integration <espeak-ng@...>
 

[espeak-ng:master] New Comment on Issue #935 Install it in google colab? RuntimeError: espeak not installed on your system
By krigeta:

when i try to use this to install it in python

!pip install espeak-ng

I got this error

ERROR: Could not find a version that satisfies the requirement espeak-ng (from versions: none)
ERROR: No matching distribution found for espeak-ng

Join espeak-ng@groups.io to automatically receive all group messages.