[espeak-ng:master] new issue: SAPI install installs only England variant and doesn't respect speech rate setting #github


espeak-ng@groups.io Integration <espeak-ng@...>
 

[espeak-ng:master] New Issue Created by ns-studios:
#893 SAPI install installs only England variant and doesn't respect speech rate setting

The MSI setup that installs the SAPI voice only installs the original language, not all selected. Furthermore, the speech rate seems to be ignored all together.

Join espeak-ng@groups.io to automatically receive all group messages.