[espeak-ng:master] reported: Does this codecs compatible with espeakNG ? #github

espeak-ng@groups.io Integration <espeak-ng@...>
 

[espeak-ng:master] New Comment on Issue #724 Does this codecs compatible with espeakNG ?
By The1Freeman:

I would test it out and see what happens, it's sort of pointless by asking this question without having it tested yourself.

I'd test it, and if it doesn't work, open a issue with detailed descriptions and logs when possible.

Join espeak-ng@groups.io to automatically receive all group messages.