[espeak-ng:master] reported: problem with the testing languages #github

espeak-ng@groups.io Integration <espeak-ng@...>
 

[espeak-ng:master] New Comment on Issue #662 problem with the testing languages
By tc-dl:

I checked, PCAudioLib: yes. For latest *ubuntu systems you cant install precompiled package, therefore you have to get, compile and install it from source. maybe this is the problem? there may be more that can not correctly do. is not set after the command sudo make LIBDIR=/usr/lib/x86_64-linux-gnu install

Join espeak-ng@groups.io to automatically receive all group messages.