[espeak-ng:master] new issue: Android doesn't Support #github

espeak-ng@groups.io Integration <espeak-ng@...>
 

[espeak-ng:master] New Issue Created by crensyhanilas:
#601 Android doesn't Support

i Have a android 6.0.1.

Join espeak-ng@groups.io to automatically receive all group messages.