Problem trying to run Spyserver


Ruben Navarro Huedo (EA5BZ)
 

Hello friends:
Trying to run spyserver with last raspbian i have the next problem:

pi@MeteoElche:~/spyserver $ ./spyserver
./spyserver: /usr/lib/arm-linux-gnueabihf/libstdc++.so.6: version `GLIBCXX_3.4.21' not found (required by ./spyserver)
pi@MeteoElche:~/spyserver $ ls -l  /usr/lib/arm-linux-gnueabihf/libstdc++.so.6
lrwxrwxrwx 1 root root 19 mar  7  2015 /usr/lib/arm-linux-gnueabihf/libstdc++.so.6 -> libstdc++.so.6.0.20
pi@MeteoElche:~/spyserver $

How could i solve it?

Thank's a lot.

Join airspy@groups.io to automatically receive all group messages.