Re: beaconspot

DF6NA Rainer
 

Hi,

the problem is not where you enter your spot or what beacon (or station) you spot.
The problem is when such a spot passes a faulty cluster. There the frequency will
be changed and the "false" spot is send out. All the other cluster stations will accept
that spot as a new one because the frequency is different.

Here is what I just captured from F5LEN:

G4RQI     10368760.0 GB3CAM/B       IO92WI(RS)IO93IR 51             1855z  2019-Jun-12 D I Q G M
G4RQI     10368755.0 GB3CAM/B       IO92WI(RS)IO93IR 51             1855z  2019-Jun-12 D I Q G M
OK1TEH    10368930.0 SR3XHY/B       59S qtf 48 scp jo70             1849z  2019-Jun-12 D I Q G M
OK1TEH    10368932.0 SR3XHY/B       59S qtf 48 scp jo70             1849z  2019-Jun-12 D I Q G M
9A2SB     10368860.0 OE8XGQ/B       jn66wq 57s scp jn76mp           1846z  2019-Jun-12 D I Q G M
DL6NCI    10368980.0 HG1BSB/B       jn87fi:rs:jo50vi 52s v jo70gc   1759z  2019-Jun-12 D I Q G M
DL6NCI    10368975.5 HG1BSB/B       jn87fi:rs:jo50vi 52s v jo70gc   1759z  2019-Jun-12 D I Q G M
DL6NCI    10368900.0 SR6XHC/B       jo80jg:rs:jo50vi 57s v jo70gc   1758z  2019-Jun-12 D I Q G M
DL6NCI    10368904.0 SR6XHC/B       jo80jg:rs:jo50vi 57s v jo70gc   1758z  2019-Jun-12 D I Q G M
DL6NCI    10368880.0 OE1XGA/B       jn88eg:rs:jo50vi 55s v jo70gc   1756z  2019-Jun-12 D I Q G M
DL6NCI    10368881.0 OE1XGA/B       jn88eg:rs:jo50vi 55s v jo70gc   1756z  2019-Jun-12 D I Q G M
DL6NCI    10368870.0 OK0EK/B        jn89vj:rs:jo50vi 52s v jo70gc   1751z  2019-Jun-12 D I Q G M
DL6NCI    10368930.0 SR3XHY/B       jo82lj:rs:jo50vi 55s v jo71be   1716z  2019-Jun-12 D I Q G M
DL6NCI    10368934.0 SR3XHY/B       jo82lj:rs:jo50vi 55s v jo71be   1716z  2019-Jun-12 D I Q G M
IK2OFO    10368100.0 IZ2DJP         JN45PB:TR:JN55FO                1650z  2019-Jun-12 D I Q G M
IK2OFO    24048100.0 IZ2DJP         JN45PB:TR:JN55FO                1642z  2019-Jun-12 D I Q G M

This problem exists for years and the is no solution until today.

vy 73, Rainer

Am 13.06.2019 um 13:10 schrieb Dave - G4RQI:

Hello Ralph,

I was using beacon spot to spot the beacon !

73 David

From: UKMicrowaves@groups.io <UKMicrowaves@groups.io> on behalf of Ralph via Groups.Io <Ralph.Bird@...>
Sent: Thursday, June 13, 2019 11:42 am
To: UKMicrowaves@groups.io
Subject: Re: [UKMicrowaves] beaconspot
 

Good morning David,

 

I am more awake this morning so will try to be clearer.

 

The DX clusters are :- GB7DJK,ON4KST-2, 5SOCLX. (There used to be more)

The way these clusters are maintained (with the latest beacon info) the

Better they perform.

You could try changing these by the command : /setclx then space GB7DJK,

For example. See if that improves the situation.

Hope this may solve your problem.  Or alternatively use the Beaconspot UK

Site and spot the beacons there .

 

73

Ralph G4ALY

 

 

Sent from Mail for Windows 10

 

From: Dave - G4RQI
Sent: 13 June 2019 07:50
To: UKMicrowaves@groups.io
Subject: Re: [UKMicrowaves] beaconspot

 

Hello Ralph,

 

I was using the https://www.beaconspot.uk/beaconsp.php website to spot the beacons.

 

73 David

From: UKMicrowaves@groups.io <UKMicrowaves@groups.io> on behalf of Ralph via Groups.Io <Ralph.Bird@...>
Sent: Wednesday, June 12, 2019 11:00 pm
To: UKMicrowaves@groups.io
Subject: Re: [UKMicrowaves] beaconspot

 

Good evening David,

 

It could be the access you are using I.e. the way they have set up the routing for various beacons causing a double entries- it happens a lot with me when I spot 2.3GHz beacons

At my age, I have forgotten the correct term used for these points of access. !

Their routing sometimes is not correct.  Try changing the access to the DX Cluster

Should help, I hope hi

 

 

 

Quel age !!

 

73

Ralph

 

Sent fromMail for Windows 10

 

From:Dave - G4RQI
Sent: 12 June 2019 20:15
To: ukmicrowaves@groups.io
Subject: [UKMicrowaves] beaconspot

 

Hello...

 

I’m sorry if this has been answered before... I have posted a couple of 3cm beacon spots this evening usinghttps://www.beaconspot.uk/beaconsp.php but when I do the spot appears twice on the DxCluster. The frequency is correct for one of the spots but 5Khz is added to the 2nd spot. Does anyone know why?

 

73 David

Sent fromMail for Windows 10

 

 


Join UKMicrowaves@groups.io to automatically receive all group messages.