Re: beaconspot

Dave - G4RQI
 

Hello Ralph,

I was using beacon spot to spot the beacon !

73 David


From: UKMicrowaves@groups.io <UKMicrowaves@groups.io> on behalf of Ralph via Groups.Io <Ralph.Bird@...>
Sent: Thursday, June 13, 2019 11:42 am
To: UKMicrowaves@groups.io
Subject: Re: [UKMicrowaves] beaconspot
 

Good morning David,

 

I am more awake this morning so will try to be clearer.

 

The DX clusters are :- GB7DJK,ON4KST-2, 5SOCLX. (There used to be more)

The way these clusters are maintained (with the latest beacon info) the

Better they perform.

You could try changing these by the command : /setclx then space GB7DJK,

For example. See if that improves the situation.

Hope this may solve your problem.  Or alternatively use the Beaconspot UK

Site and spot the beacons there .

 

73

Ralph G4ALY

 

 

Sent from Mail for Windows 10

 

From: Dave - G4RQI
Sent: 13 June 2019 07:50
To: UKMicrowaves@groups.io
Subject: Re: [UKMicrowaves] beaconspot

 

Hello Ralph,

 

I was using the https://www.beaconspot.uk/beaconsp.php website to spot the beacons.

 

73 David

From: UKMicrowaves@groups.io <UKMicrowaves@groups.io> on behalf of Ralph via Groups.Io <Ralph.Bird@...>
Sent: Wednesday, June 12, 2019 11:00 pm
To: UKMicrowaves@groups.io
Subject: Re: [UKMicrowaves] beaconspot

 

Good evening David,

 

It could be the access you are using I.e. the way they have set up the routing for various beacons causing a double entries- it happens a lot with me when I spot 2.3GHz beacons

At my age, I have forgotten the correct term used for these points of access. !

Their routing sometimes is not correct.  Try changing the access to the DX Cluster

Should help, I hope hi

 

 

 

Quel age !!

 

73

Ralph

 

Sent fromMail for Windows 10

 

From:Dave - G4RQI
Sent: 12 June 2019 20:15
To: ukmicrowaves@groups.io
Subject: [UKMicrowaves] beaconspot

 

Hello...

 

I’m sorry if this has been answered before... I have posted a couple of 3cm beacon spots this evening usinghttps://www.beaconspot.uk/beaconsp.php but when I do the spot appears twice on the DxCluster. The frequency is correct for one of the spots but 5Khz is added to the 2nd spot. Does anyone know why?

 

73 David

Sent fromMail for Windows 10

 

 

 

Virus-free.www.avg.com

 

Join UKMicrowaves@groups.io to automatically receive all group messages.