Mumble, last release compiled from source #mumble


js.slave
 
Edited

Hi all,
I'm able to install Mumble version 1.4.0 (the latest availables in the github repository) on my RPi.
Let me check in the weekend if it's working well and I will share the procedure.

73
Johnny IZ8EWD

Join RigPi@groups.io to automatically receive all group messages.