Re: apt-get install libncursesw5-dev not found


Laurent R.
 

Hi Bernard,

I use a script of VE7FET.

https://github.com/ve7fet/linuxax25/blob/master/updAX25.sh

I send to you Bernard, a file in direct message. Je t'envoie le message dans un message en direct.

73 Laurent F4BWT


----- Mail original -----
De: "f6bvp" <f6bvp@free.fr>
À: RaspberryPi-4-HamRadio@groups.io
Envoyé: Jeudi 30 Août 2018 10:49:50
Objet: Re: [RaspberryPi-4-HamRadio] apt-get install libncursesw5-dev not found


Bonjour Laurent,

You reported : AX.25 tools Install error - See toolserror.txt

Can you send toolserror.txt ?

Tu as utilisé quel script pour mettre à jour l'AX25 ?

73 de Bernard

Join RaspberryPi-4-HamRadio@groups.io to automatically receive all group messages.