Re: Fldigi on Pi4 after update and upgrade


Walter
 

I corrected this problem by rolling back to Fldigi version 4.1.12  It works perfectly.  There is a problem in Fldigi 4.1.14 on the Pi4B.  Once it is corrected I will try running it again.
--
In Christ, Until He Come, Perhaps Today . . .
73
Walter Huyck
W9KJO

Join RaspberryPi-4-HamRadio@groups.io to automatically receive all group messages.