Topics

Cluster spots

Christer, SA6AQP
 

Hi all.


I have som problems with clusterspots.


Running a SES station and want to see spots in main windows.

I see CW and SSB spots but no digitalspots.


I tried and change bandplans on 20 m and set digital to 14070 - 14100 and the bandmap shows purple.

When we run on 20m CW yesterday the pots from skimmer ended up in the right window but i never see them when running RTTY.


Any help?


Chris SM6A

Gerald Boutin (VE1DT)
 

On Tue, Jun 12, 2018 at 05:32 am, Christer, SA6AQP wrote:

Running a SES station and want to see spots in main windows.

I see CW and SSB spots but no digitalspots.

Chris,

Try changing the Mode from "SSB+CW" to "SSB+CW+Digital" in File > Open Log in Database:
 
--
Gerald, VE1DT

Christer, SA6AQP
 

Hi Gerald.

Tnx for tips.


Already done that.

Running SSB+CW+Digital i had the same problem last year when i run another SES station.


Chris SM6A




Från: N1MMLoggerPlus@groups.io <N1MMLoggerPlus@groups.io> för Gerald Boutin (VE1DT) <groupsio@...>
Skickat: den 12 juni 2018 15:53
Till: N1MMLoggerPlus@groups.io
Ämne: Re: [N1MMLoggerPlus] Cluster spots
 
On Tue, Jun 12, 2018 at 05:32 am, Christer, SA6AQP wrote:

Running a SES station and want to see spots in main windows.

I see CW and SSB spots but no digitalspots.

Chris,

Try changing the Mode from "SSB+CW" to "SSB+CW+Digital" in File > Open Log in Database:
 
--
Gerald, VE1DT

Gerald Boutin (VE1DT)
 

There are mode filters in the Telnet windows under Bands/Modes. Unchecking all the Mode options should allow all modes through.
-- 
Gerald, VE1DT


On Tue, Jun 12, 2018 at 06:59 am, Christer, SA6AQP wrote:

Hi Gerald.

Tnx for tips.

 

Already done that.

Running SSB+CW+Digital i had the same problem last year when i run another SES station.

 

Chris SM6A




Från: N1MMLoggerPlus@groups.io <N1MMLoggerPlus@groups.io> för Gerald Boutin (VE1DT) <groupsio@...>
Skickat: den 12 juni 2018 15:53
Till: N1MMLoggerPlus@groups.io
Ämne: Re: [N1MMLoggerPlus] Cluster spots
 
On Tue, Jun 12, 2018 at 05:32 am, Christer, SA6AQP wrote:

Running a SES station and want to see spots in main windows.

I see CW and SSB spots but no digitalspots.

Chris,

Try changing the Mode from "SSB+CW" to "SSB+CW+Digital" in File > Open Log in Database:
 
--
Gerald, VE1DT

Christer, SA6AQP
 

Problem solved.


For some reason there was active filter to reject RTTY spots. Don't know why.

Just had to reset VE7CC cluster.

Chris SM6A




Från: N1MMLoggerPlus@groups.io <N1MMLoggerPlus@groups.io> för Gerald Boutin (VE1DT) <groupsio@...>
Skickat: den 12 juni 2018 16:19
Till: N1MMLoggerPlus@groups.io
Ämne: Re: [N1MMLoggerPlus] Cluster spots
 
There are mode filters in the Telnet windows under Bands/Modes. Unchecking all the Mode options should allow all modes through.
-- 
Gerald, VE1DT

On Tue, Jun 12, 2018 at 06:59 am, Christer, SA6AQP wrote:

Hi Gerald.

Tnx for tips.

 

Already done that.

Running SSB+CW+Digital i had the same problem last year when i run another SES station.

 

Chris SM6A




Från: N1MMLoggerPlus@groups.io <N1MMLoggerPlus@groups.io> för Gerald Boutin (VE1DT) <groupsio@...>
Skickat: den 12 juni 2018 15:53
Till: N1MMLoggerPlus@groups.io
Ämne: Re: [N1MMLoggerPlus] Cluster spots
 
On Tue, Jun 12, 2018 at 05:32 am, Christer, SA6AQP wrote:

Running a SES station and want to see spots in main windows.

I see CW and SSB spots but no digitalspots.

Chris,

Try changing the Mode from "SSB+CW" to "SSB+CW+Digital" in File > Open Log in Database:
 
--
Gerald, VE1DT