Yellow T?


ihninger
 

Hello
I have moved my Eumetcast system to Win7.
- DVB world is running and I can see data coming in (IP green).
- e-Token is running.
- Tellicast ist running but with yellow T. TSL announcement channel has state "connecting" and no data are coming in (server address: not yet received)

Any idea?
Gerald


Ian Deans
 

Gerald,

This may be a problem that is known to arise with Windows Vista and Windows 7 ( and now Windows 8 !! ) and is well documented on David's site.

I have pasted the relative part below which will give you details and the action required.

Hope it is of help.

http://www.satsignal.eu/wxsat/Dexatek/ip-address.html#route

Regards
Ian.

-----Original Message-----
From: ihninger
Sent: Saturday, November 17, 2012 6:34 PM
To: MSG-1@yahoogroups.com
Subject: [MSG-1] Yellow T?

Hello
I have moved my Eumetcast system to Win7.
- DVB world is running and I can see data coming in (IP green).
- e-Token is running.
- Tellicast ist running but with yellow T. TSL announcement channel has state "connecting" and no data are coming in (server address: not yet received)

Any idea?
Gerald



------------------------------------

Unsure what a term means? Check the Glossary at:
http://www.satsignal.eu/wxsat/glossary.htm
Yahoo! Groups Links





-----
No virus found in this message.
Checked by AVG - www.avg.com
Version: 2013.0.2793 / Virus Database: 2629/5899 - Release Date: 11/16/12


Ian Deans
 

Gerald, I should have mentioned in my last mail that you need to reboot after the command has been entered. That caught me out the first time I used it.

Regards
Ian.


ihninger
 

Ian,
now it is running without troubles.
Thanks
Gerald

--- In MSG-1@yahoogroups.com, "Ian Deans" <iandeans142@...> wrote:

Gerald,

This may be a problem that is known to arise with Windows Vista and Windows
7 ( and now Windows 8 !! ) and is well documented on David's site.

I have pasted the relative part below which will give you details and the
action required.

Hope it is of help.

http://www.satsignal.eu/wxsat/Dexatek/ip-address.html#route

Regards
Ian.

-----Original Message-----
From: ihninger
Sent: Saturday, November 17, 2012 6:34 PM
To: MSG-1@yahoogroups.com
Subject: [MSG-1] Yellow T?

Hello
I have moved my Eumetcast system to Win7.
- DVB world is running and I can see data coming in (IP green).
- e-Token is running.
- Tellicast ist running but with yellow T. TSL announcement channel has
state "connecting" and no data are coming in (server address: not yet
received)

Any idea?
Gerald



------------------------------------

Unsure what a term means? Check the Glossary at:
http://www.satsignal.eu/wxsat/glossary.htm
Yahoo! Groups Links





-----
No virus found in this message.
Checked by AVG - www.avg.com
Version: 2013.0.2793 / Virus Database: 2629/5899 - Release Date: 11/16/12