Tellique Startup


Roger Mawhinney <roger@...>
 

Sorry, I should know by now. Windows XP Pro, + SP1.
Roger

|-----Original Message-----
|From: Dave Martin [mailto:Dave.Martin@manx.net]
|Sent: 01 January 2004 13:19
|To: MSG-1@yahoogroups.com
|Subject: [MSG-1] Re: Tellique Startup
|
|
|what OS Roger?
| ----- Original Message -----
| From: Roger Mawhinney
| To: MSG-1@yahoogroups.com
| Sent: Thursday, January 01, 2004 12:09 PM
| Subject: [MSG-1] Tellique Startup
|
|
| If I start Tellique (ver 2.0.3a) after running other
|applications, it does
| not connect. I only get it to connect if I start immediately after a
| re-boot. Is there an explanation for this?
|
| Roger


Dave Martin <Dave.Martin@...>
 

what OS Roger?

----- Original Message -----
From: Roger Mawhinney
To: MSG-1@yahoogroups.com
Sent: Thursday, January 01, 2004 12:09 PM
Subject: [MSG-1] Tellique Startup


If I start Tellique (ver 2.0.3a) after running other applications, it does
not connect. I only get it to connect if I start immediately after a
re-boot. Is there an explanation for this?

Roger
************************************************************************
This email has been scanned by the Manxnet Mail Plus anti-virus system.
http://www.manx.net/solutions/mailplushome.asp
************************************************************************


Roger Mawhinney <roger@...>
 

If I start Tellique (ver 2.0.3a) after running other applications, it does
not connect. I only get it to connect if I start immediately after a
re-boot. Is there an explanation for this?

Roger