Telique log files (was: Re: Missing Segments)


David Strickland <David@...>
 

--- In MSG-1@..., "David Taylor" <david-taylor@b...>
wrote:
David,
I loaded my verbose files into MSWord and used 'find' to
seach
for 'missing'. Every missed segment corollates with the log. I
....
localised effects, though the signal as per Arne looks good.

Regards David S.
So what I would like to know is what "missed" means:

- a momentary break in signal?
......
It's a genuine issue, ad we really need a guide to minimising or
eliminating the problem.

Cheers,
David
David,
Final thought of the day but I have yet to check it out. I know
we are well out of the equinox but several times I have lost segments
on bright clear sunny days with no wind or rain like today around
1100-1140. I wonder if the LNB is suffering from being heated? This I
will check at the next opportunity. My dish is a low cost 88cm and is
probably only coated with normal paint ( a Timestep dish). Paints
designed for dishes are non reflective to Infra Red so it is a
possibility. Here in the south with a good look at the Sat one would
not expect signal losses to this extent. The level indications and
SNR are good and should be enough. Removal of the WiFi card and
replacement with Ethernet to a WAP has seriously reduced the
collection PC processor load with all loadings well below 20% peak.
Averages are down below 5% for processor, disc and pageing. No other
unnecessary services are running but this seems to have had little
effect on the number of lost segments. By the way no segment losses
since 1315 so in my case it does seem there is a time relationship
for at least some of the segment loss.

Regards David S.

Join MSG-1@groups.io to automatically receive all group messages.