Re: Not connecting to data channels


Roger Mawhinney <roger@...>
 

Douglas, Thanks very much - you were spot on. My standard Tellique
installation did not have the PIDs 300 and 301.
Roger

|

|-----Original Message-----
|From: Douglas Deans [mailto:douglas@...]
|Sent: 05 September 2003 20:16
|To: MSG-1
|
|
|----- Original Message -----
|From: "Roger Mawhinney" <roger@...>
|To: <MSG-1@...>
|Sent: Friday, September 05, 2003 8:03 PM
|Subject: [MSG-1] Not connecting to data channels
|
|
|> My Tellique software (Html shell) shows I am receiving
|announcements OK
|and
|> that the system is trying to connect to data channels 2 & 3.
| The log file
|> shows a new key issued, an attempted connection and key
|expired, but no
|> channel data is received.
|>
|> The IP address for the card is 192.168.238.238 and my user
|name and ID
|have
|> been verified and entered into Tellique recv.ini. I have
|reinstalled the
|> software and the DVB card, even changed PCI slots all to no
|avail. The
|> system was working up to the point where I decided to reinstall it!!
|>
|> What should I try next?
|> Thanks
|> Roger
|
|Long shot .... When you load up Setup4PC and select data
|services do you
|have :-
|
|1. PID's 100,300.301 and 512 decimal
|2. Under provider name you should see IP CastEumetsat
|3. Under Transponder you should see 129 : 11096 MHz.
|
|Hope you find the problem.
|
|Regards
|Douglas.
|
|
|
|------------------------ Yahoo! Groups Sponsor
|---------------------~-->
|Buy Ink Cartridges or Refill Kits for Your HP, Epson, Canon or Lexmark
|Printer at Myinks.com. Free s/h on orders $50 or more to the
|US & Canada. http://www.c1tracking.com/l.asp?cid=5511
|http://us.click.yahoo.com/l.m7sD/LIdGAA/qnsNAA/RLYolB/TM
|---------------------------------------------------------------
|------~->
|
|To unsubscribe from this group, send an email to:
|MSG-1-unsubscribe@...
|
|
|
|Your use of Yahoo! Groups is subject to
|http://docs.yahoo.com/info/terms/
|
|

Join MSG-1@groups.io to automatically receive all group messages.