Re: OT for Philip Robinson


Vincenzo Mone
 

Philip,

this is the final part.

Thanks

 

 

73 de Enzo IK8OZV
EasyLog 5 BetaTester
EasyLog PDA BetaTester
WinBollet BetaTester
D.C.I. CheckPoint Regione Campania
Skype: ik8ozv8520





      *********************************

      ******   GSM  +39 328 7110193  ******

      *****     SMS  +39 328 7110193    *****

      *********************************

 

Da: MSG-1@groups.io <MSG-1@groups.io> Per conto di Philip Robinson
Inviato: lunedì 16 agosto 2021 19:27
A: MSG-1@groups.io
Oggetto: Re: [MSG-1] OT for Philip Robinson

 

Enzo

Have you a screenshot of the log of the yellow icon Tellicast HVS-1. It may give an indication of what may be happening

Philip

 

------ Original Message ------

From: "Vincenzo Mone" <vimone@...>

Sent: 16/08/2021 18:07:24

Subject: Re: [MSG-1] OT for Philip Robinson

 

David & Phil,

Enzu



I have changed the MODCODS filter how suggested from Phil and from

the Link David passed me ( Thanks David ).

Here is the screenshot how it looks:

 

 

I hope it is correct but running both BAS-1 and HVS-1 I still see just one icon white

While the other one stays yellow:

 

 

Please have I missed something?

Thanks

 

73 de Enzo IK8OZV

EasyLog 5 BetaTester

EasyLog PDA BetaTester

WinBollet BetaTester

D.C.I. CheckPoint Regione Campania

Skype: ik8ozv8520

 

 

 

 

      *********************************

      ******   GSM  +39 328 7110193  ******

      *****     SMS  +39 328 7110193    *****

      *********************************

 

> -----Messaggio originale-----

> Da: MSG-1@groups.io <MSG-1@groups.io> Per conto di David J Taylor

> GM8ARV ?????????????? ???? via groups.io

> Inviato: lunedì 16 agosto 2021 16:46

> A: MSG-1@groups.io

> Oggetto: Re: [MSG-1] OT for Philip Robinson

>

> On 16/08/2021 15:33, Philip Robinson wrote:

> > Hi Vincenzo

> > I do not know whether your receiving my private email but any way.

> > If you want both BAS and HVS-1 received from the SR1, one idea might

> > be the configuration settings of the SR1.

> > Open telnet and go to the System (4)menu and check the MODCODS filter

> > carefully it has to be *0x00041000*.

> > regards

> > Philip

>

> Some help is here:

>    https://www.satsignal.eu/wxsat/Ayecka/Next-steps.html#modcod

>

> Cheers,

> David

> --

> SatSignal Software - Quality software for you

> Web: https://www.satsignal.eu

> Email: david-taylor@...

> Twitter: @gm8arv

>

>

>

 

 

Virus-free. www.avg.com

Join MSG-1@groups.io to automatically receive all group messages.