Re: HVS-2 losses


seggins2000
 

I have a similar problem here James. Nothing changed at this end. Hardly missed anything up to about a month or so ago. 
Regards John 

My POT-LX1. On O2.


-------- Original Message --------
Subject: [MSG-1] HVS-2 losses
From: James Brown <satellite@...>
To: MSG-1@groups.io
CC:

Firstly all thanks to ops help desk who speedily despatched a new EKU
(The new squat blue LED version). It has been running now for a week.
Fortunately I had already installed the very latest software suite.

The only issue I have seems to be with the hvs-2 files - which I have
read, some no longer bother with due to alternative access. (All other
file segments seem to show no losses except for an exceptional weather
event.)

There are intermittent missing segments - sometimes I will get eight or
nine good ones, followed by a missing one, other times perhaps a third
of a pass can be missed. I think they are related to a log error message
such as:

MSG:2019-08-08 07:19:11.180:File transmission b0f8852f000bab48 ended: 1
file missing/incomplete
MSG:2019-08-08 07:19:11.180:Missed parts of file
`S3A_OL_1_EFR____20190808T051523_20190808T051823_20190808T070254_0179_048_019_3600_MAR_O_NR_002.SEN3.tar'
id 5d4bca44000bab45 from channel `E2H-S3A-01'

I am assuming the problem is at this receiving station. They come via
the TBS card which shows quality around 80% at this time of the day with
a SNR of around 11. Just wondering if that is the cause? The computer is
an i7-8700 3.2gHz with 16Gb of RAM. CPU rarely rises above 10% and disk
around 8%.

Any thoughts would be appreciated,
James





Join MSG-1@groups.io to automatically receive all group messages.