Re: Linux command line binary for 0.974? #resolved #linux


Johan Vromans
 

Yes, you should install all dependencies first. This is not elegantly handled by the packager.

I'll see if I can make this easier...

Join ChordPro@groups.io to automatically receive all group messages.