Re: uBITX Code Compilation Problem

MVS Sarma
 

I use older version ide  1.8.5.
 it does compile without issues.
 latest versions , i have issues  with my laptop working win7 64bit.


On Sat, Oct 19, 2019 at 8:30 AM Mark - N7EKU <n7eku@...> wrote:
Yeah for sure,

However it sounds like he is just trying to compile the orginal code, so all that is required should be in Farhan's zipped package on github.  Also, the error message is the exact same that I got when I didn't have these files placed correctly.

73,


Mark.

Join BITX20@groups.io to automatically receive all group messages.