Re: ARGENT OTM TRACKER3 digipeating


Steve
 

Try here Ernie,


They do seem to be doing some maintenance on Yahoo right now so you may wish to try later if you see their maintenance message

73

Steve,  KF6WAX




On Mon, Jul 2, 2018 at 10:46 AM, erniemiles@... [aprsisce] <aprsisce@...> wrote:
 

I rarely get in to YAHOO so tried to find the APRS group account so I could make the change.

Did not make it after an hour of trying. It seems a good idea not to leave the group but did see that option and was rethinking staying in the group, maybe..........

Ernie WB2UJL


In a message dated 7/2/2018 1:39:52 PM Eastern Standard Time, aprsisce@... writes:

 

 

BTW, Yahoo is notorious for taking a long time (not measured in minutes or hours) to unsubscribe and sometimes even changing to another preference.

 

Best regards,

Fred N7FMH

 

 

From: aprsisce@... [mailto:aprsisce@yahoogroups.com]
Sent: Monday, July 02, 2018 1:08 PM
To: aprsisce@...
Subject: Re: [aprsisce] Re: ARGENT OTM TRACKER3 digipeating

 

 

Thanks.


I will give it a try. Fabulous tool.


Ernie, WB2UJL


In a message dated 7/2/2018 12:47:59 PM Eastern Standard Time, aprsisce@... writes:


 

 

your unsubscribe has not shown up at Yahoo groups is all I can tell you Ernie, are you sure you really want to leave the group?

If you do not want the emails but want to stay in the group just in case you run int o any problems, simply go to the group and edit your email preference to "No Emails"


73


Steve,  KF6WAX





 

On Mon, Jul 2, 2018 at 9:00 AM, erniemiles@... [aprsisce] <aprsisce@...> wrote:

 

 

Glad I was able to use this tool.


Now how can I get off of this distribution address. Followed the UNSUBSCRIBE option at the bottom but does not seem to be effective.


Thanks in advance,


Ernie Miles, WB2UJL


In a message dated 7/2/2018 11:36:09 AM Eastern Standard Time, aprsis ce@... writes:


 

Check the manual for the T3.

I think the T3 connects at either 19200 (you had too many zeros), Or 115200..  I think the default for KISS is 115200, and the default for normal interfacing (changing settings) is 19200.


< div id="m_-8500061970939288946yMail_cursorElementTracker_1530544852848">

My FC301d with T3 was set to USBKISS ON and APRSIS32 was set to 115200.

As I recall, this change in baud rate caused me to open a terminal to set the USBKISS ON, rather than using and commands.


Not anywhere nesr my station, so I can't verify that.

 

 

On Sun, Jul 1, 2018 at 7:48 PM, bwheelz05@... [aprsisce]

<aprsisce@...> wrote:

 

 

Understood-  Reset to Simply KISS-  Fixed that issue- Now I do not have to keep on resetting USB KISS in the TNC menu when I exit out of APRSIS-  Thanks!


-What do you think about the port config?  192000 or 9600?


-

Would like to use the OTM as a pass thru so would I still need to edit the XML with my current setup?  Obviously the program would have to be the IGate but I would like the radio to function as as the fill in digi.  Please see KB9UZO-1 (Igate) and KB9UZO-2 (the fill in digi)  .   Does this setup negate having to edit the XML for use as the digi?


-

One more question:  SCREEN- PATHS-APPEARANCE ;  is 'NETWORK /LInks'  open up the WHOLE 'picture' if you were or is it still showing packets that either had first, middle, direct or final paths though the TNC -OR- just area traffic ??


& nbsp;










Virus-free. www.avast.com

 


Join APRSISCE@groups.io to automatically receive all group messages.