Re: Dual Port? (was: Auto start)


brian cochran
 

I am only able to get transmit to work on the first port with a kpc4 when using agwpe

Jack Brian Cochran WC4J
703-965-6011
WC4J@...


From: aprsisce@... on behalf of 'Lynn W Deffenbaugh (Mr)' kj4erj@... [aprsisce]
Sent: Thursday, April 5, 2018 5:07:27 PM
To: aprsisce@...
Subject: [aprsisce] Dual Port? (was: Auto start)
 
On 4/2/2018 9:48 AM, Jack B Cochran WC4J@... [aprsisce] wrote:
>
>
> I guess that it's not going to work on this pc I'll find another as
> after this works I need to run aprs in a second instance since
> aprsisce/32 doesn't handle dual port

Please detail what you mean by "doesn't handle dual port".  And are you
running a second copy of APRSIS32 or something else as "aprs in a second
instance"?  I can't fathom how two copies of APRSIS32 solves any "dual
port" issues?

Lynn (D) - KJ4ERJ - Author of APRSISCE for Windows Mobile and Win32



------------------------------------

------------------------------------


------------------------------------

Yahoo Groups Links

<*> To visit your group on the web, go to:
    http://groups.yahoo.com/group/aprsisce/

<*> Your email settings:
    Individual Email | Traditional

<*> To change settings online go to:
    http://groups.yahoo.com/group/aprsisce/join
    (Yahoo! ID required)

<*> To change settings via email:
    aprsisce-digest@...
    aprsisce-fullfeatured@...

<*> To unsubscribe from this group, send an email to:
    aprsisce-unsubscribe@...

<*> Your use of Yahoo Groups is subject to:
    https://info.yahoo.com/legal/us/yahoo/utos/terms/

Join APRSISCE@groups.io to automatically receive all group messages.