Re: repeater and link


sbd sbd
 

I know but it was being complained about in the earlier version, I did check both the digi and node

 

Steve Daniels

G6UIM

Torbay Freecycle Moderator


From: aprsisce@... [mailto:aprsisce@...] On Behalf Of Fred Hillhouse
Sent: 10 May 2012 21:28
To: aprsisce@...
Subject: RE: [aprsisce] Re: repeater and link

 

 

The digipeater, N9SZV, doesn't have a frequency but the EL node, 147.710/L, does.

 

Best regards,

Fred, N7FMH

 


From: aprsisce@... [mailto:aprsisce@...] On Behalf Of Lynn W Deffenbaugh (Mr)
Sent: Thursday, May 10, 2012 16:23
To: aprsisce@...
Subject: Re: [aprsisce] Re: repeater and link

 

My N9SZV doesn't show a box, but it also doesn't show any frequency information?  Is it expected to?

Lynn (D) - KJ4ERJ - Author of APRSISCE for Windows Mobile and Win32

On 5/10/2012 3:59 PM, Steve Daniels wrote:

K9ORU/R has an incorrect offset it should be +060 not +600 but I also see a box around N9SZV which says no MHz that said I was not running the absolutely latest version. Update show N9SZV without the box

Steve Daniels

G6UIM

Torbay Freecycle Moderator


From: aprsisce@... [mailto:aprsisce@...] On Behalf Of Fred Hillhouse
Sent: 10 May 2012 20:41
To: aprsisce@...
Subject: RE: [aprsisce] Re: repeater and link

 

His echolink node looks good too.

Best regards,

Fred, N7FMH


From: aprsisce@... [mailto:aprsisce@...] On Behalf Of Steve Daniels
Sent: Thursday, May 10, 2012 15:35
To: aprsisce@...
Subject: RE: [aprsisce] Re: repeater and link

 

I see a red box around N9SZV and it says no MHz although there seems to be, will look at the logs and see what it’s complaining about

Steve Daniels

G6UIM

Torbay Freecycle Moderator


From: aprsisce@... [mailto:aprsisce@...] On Behalf Of Fred Hillhouse
Sent: 10 May 2012 20:27
To: aprsisce@...
Subject: RE: [aprsisce] Re: repeater and link

 

Has he updated APRSIS32? I don't see a box around N9SZV. I have the latest revision.

Best regards,

Fred, N7FMH

Now Gene N9MXQ says he still sees the red box arrownd me but on mine it's not?
--- In aprsisce@..., "Ron N9SZV" wrote:
>
> Lynn KJ4ERJ just helped me fine tweak it...changed the small t (narrow FM) to big T for wide FM and I updated the PHG for all of them!!
>
> Thanks guys keep up the good work!!
> Ron N9SZV
>
>
>
>
>
>
>
> --- In
aprsisce@..., "Steve Daniels" wrote:
> >
> > Dirty deeds done dirt cheap
> >
> > Happy to help as always, and was easier to do real time than via the board
> > or emails.
> >
> >
> >
> > I know my WIKI page is wrong, and was based on info I was given. And update
> > will be done by one of us in the near future
> >
> >
> >
> > Steve Daniels
> >
> > G6UIM
> >
> > Torbay Freecycle Moderator
> >
> > _____
> >
> > From: aprsisce@... [mailto:aprsisce@...] On Behalf
> > Of Ron N9SZV
> > Sent: 10 May 2012 01:24
> > To: aprsisce@...
> > Subject: [aprsisce] Re: repeater and link
> >
> >
> >
> >
> >
> > Thanks to Steve G6UIM for his help my red box's are gone now!!
> >
> > Ron N9SZV
> >
> > --- In aprsisce@... , "Ron
> > N9SZV" wrote:
> > >
> > > Ok I have a red square arrownd my two objects 147120/R and my 145.710/L
> > please tell me whats wrong so I can correct it.
> > >
> > > Ron N9SZV
> > >
> >
>

 

Join APRSISCE@groups.io to automatically receive all group messages.